<!DOCTYPE html> <html lang="en-US"> <head> <script>var pb_global={pageName:"article-template",pageId:"r0YveJg3p6KS9r",contextPath:"/pb",isAdmin:false,layoutEngineName:"",environment:"prod",resourceToken:"",_website:"kold"};</script> <script>window.serviceCallbacks=[];window.pageBuilder=window.pageBuilder||{};window.pageBuilder.featureLoaded=function(el){if(window.services.asyncFeatureCallback)window.services.asyncFeatureCallback(el);else window.serviceCallbacks.push(function(){window.services.asyncFeatureCallback(el)})};</script> <script>(function(){if(window.BOOMR&&window.BOOMR.version)return;var dom,doc,where,iframe=document.createElement("iframe"),win=window;function boomerangSaveLoadTime(e){win.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(win.addEventListener)win.addEventListener("load",boomerangSaveLoadTime,false);else if(win.attachEvent)win.attachEvent("onload",boomerangSaveLoadTime);iframe.src="javascript:false";iframe.title="";iframe.role="presentation";(iframe.frameElement||iframe).style.cssText="width:0;height:0;border:0;display:none;";
where=document.getElementsByTagName("script")[0];where.parentNode.insertBefore(iframe,where);try{doc=iframe.contentWindow.document}catch(e){dom=document.domain;iframe.src="javascript:var d\x3ddocument.open();d.domain\x3d'"+dom+"';void(0);";doc=iframe.contentWindow.document}doc.open()._l=function(){var js=this.createElement("script");if(dom)this.domain=dom;js.id="boomr-if-as";js.src="https://c.go-mpulse.net/boomerang/"+"XPXCW-DAMJV-5VCNY-NSGAA-ZZ4G2";BOOMR_lstart=(new Date).getTime();this.body.appendChild(js)};
doc.write('\x3cbody onload\x3d"document._l();"\x3e');doc.close()})();</script> <script>
  const addZeroPad = function(num) {
    num = Math.abs(num)
    num = num.toString()
    if (num.length === 1) {
      num = '0' + num
    }
    return num
  }

  const getTimezoneOffset = function() {
    const offset = -new Date().getTimezoneOffset() / 60
    const sign = offset < 0 ? '-' : '+'
    return sign + addZeroPad(offset) + ':00'
  }
</script> <script>
  var RCdataLayer = [{
    "adTarget": "kold/web",
    "authors": [
                  
                    {
                      "_id": "mykal-vincent",
                      "name": "Mykal Vincent",
                      "type": "author"
                    },
                  
                ],
    "canonicalUrl": "/2019/02/15/honda-recalls-over-k-cars-over-stalling-issue-that-increases-risk-crashes/",
    "contentId": "VDK4DNZMIRAFRNUU57QHXALUTY",
    "contentName": "Honda recalls over 400k cars over stalling issue that increases risk of crashes",
    "contentOwner": "wafb",
    "contentTags":  [
                  
                    {
                      "text": "recall",
                      "description": "recall",
                      "slug": "recall"
                    },
                  
                    {
                      "text": "alert",
                      "description": "alert",
                      "slug": "alert"
                    },
                  
                    {
                      "text": "consumer",
                      "description": "consumer",
                      "slug": "consumer"
                    },
                  
                ],
    "contentType": "story",
    "datePublished": "2019-02-15T12:24:14.803Z",
    "description": "The presence of sodium particles in some gasolines can cause the fuel pump to slow down, which can lead to stalling.",
    "hasVideo": "false",
    "metaDescription": "The presence of sodium particles in some gasolines can cause the fuel pump to slow down, which can lead to stalling.",
    "platformName": "Arc Feature Pack",
    "primarySection": 
                        
                        
                          
                          {
                            "name": "9News Alert Team",
                            "_id": "/news/investigate/alert-team",
                            "path": "/news/investigate/alert-team",
                          }
                        
                      ,
    "publishedDay": "15",
    "publishedMonth": "02",
    "publishedYear": "2019",
    "stationName": "kold",
    "timezoneOffset": getTimezoneOffset(),
    "userAgent": navigator.userAgent,
    "userId": "",
    "userTimezone": Intl.DateTimeFormat().resolvedOptions().timeZone,
    "userTimezoneTimestamp": new Date()
  }]

</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"\x26l\x3d"+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id\x3d"+i+dl;f.parentNode.insertBefore(j,f)})(window,document,"script","RCdataLayer","GTM-M5QQ3JP");</script> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta name="distribution" content="global"/> <meta name="rating" content="general"/> <meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"> <meta charset="UTF-8"/> <meta name="copyright" content="Copyright (c) 2017 "/> <meta name="google-site-verification" content="wum6pK5VyCXxNIhQSMSz7se_UVLjlDGJFKTm4EWnWUY"/> <title>Honda recalls over 400k cars over stalling issue that increases risk of crashes</title> <meta name="keywords" content="recall alert, honda recall, acura recall, accord recall"> <meta name="news_keywords" content="recall alert, honda recall, acura recall, accord recall"/> <meta name="date" content="2019-02-15T12:24:16.188Z"/> <meta itemprop="description" name="description" content="The presence of sodium particles in some gasolines can cause the fuel pump to slow down, which can lead to stalling."/> <meta name="robots" content="index,follow,noarchive"/> <meta name="googlebot" content="index"/> <meta name="googlebot-news" content="index"/> <link rel="canonical" href="http://www.tucsonnewsnow.com/2019/02/15/honda-recalls-over-k-cars-over-stalling-issue-that-increases-risk-crashes/"> <meta name="twitter:title" content="Honda recalls over 400k cars over stalling issue that increases risk of crashes"/> <meta name="twitter:image" content="http://www.tucsonnewsnow.com/resizer/-PLgzJZuPrxqSDL1NZbRAiP382M=/1200x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/HC6M5LW2BVG3VCJ75BOXDKNKLE.png"/> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:description" content="The presence of sodium particles in some gasolines can cause the fuel pump to slow down, which can lead to stalling."/> <meta name="twitter:site" content="@TucsonNewsNow"/> <meta name="twitter:creator" content="@TucsonNewsNow"> <meta property="og:url" content="http://www.tucsonnewsnow.com/2019/02/15/honda-recalls-over-k-cars-over-stalling-issue-that-increases-risk-crashes/"/> <meta property="og:title" content="Honda recalls over 400k cars over stalling issue that increases risk of crashes"/> <meta itemprop="image" property="og:image" content="http://www.tucsonnewsnow.com/resizer/-PLgzJZuPrxqSDL1NZbRAiP382M=/1200x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/HC6M5LW2BVG3VCJ75BOXDKNKLE.png"/> <meta property="og:description" content="The presence of sodium particles in some gasolines can cause the fuel pump to slow down, which can lead to stalling."/> <meta property="og:locale" content="en_US"/> <meta property="og:site_name" content="http://www.tucsonnewsnow.com"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="215936215202939"/> <meta property="fb:pages" content="131472203931998"/> <meta property="fb:admins" content="644426401"/> <meta property="article:publisher" content="https://www.facebook.com/TucsonNewsNow"> <meta property="article:tag" content="recall, alert, consumer"> <link rel="amphtml" href="/2019/02/15/honda-recalls-over-k-cars-over-stalling-issue-that-increases-risk-crashes/?outputType=amp"> <meta name="author" content="Mykal Vincent"> <script data-schema="NewsArticle" type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
          "@type": "WebPage",
          "@id": ""
        },
        "headline": "Honda recalls over 400k cars over stalling issue that increases risk of crashes",
        
        "image": {
          "@type": "ImageObject",
          "url": "http://www.tucsonnewsnow.com/resizer/-PLgzJZuPrxqSDL1NZbRAiP382M=/1200x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/HC6M5LW2BVG3VCJ75BOXDKNKLE.png",
          "height": 848.0,
          "width": 1200
        },
        
        "datePublished": "2019-02-15T13:56:12.678Z",
        "dateModified": "2019-02-15T12:24:16.188Z",
        "articleBody": "(WAFB) - Honda is recalling 437,000 cars over an issue with fuel pumps.The automaker says the gasoline flow from the fuel pump could slow to the point where the vehicle stalls, increasing the risk of a crash.The recall affects Acura MDX SUVs, Acura TLX V6 cars, and Accord V6 cars.Honda says it is not aware of any crashes or injuries related to this issue.The presence of sodium particles in some gasolines can cause the fuel pump to slow down, which can lead to stalling, Honda says.A spokesperson for the company said the issue has been observed mainly in southern states during warm summer months.Copyright 2019 WAFB. All rights reserved.",
        "author": [
          
            
              
                {
                  "@type": "Person",
                  "name": "Mykal Vincent"
                }
              
            
            
          
        ],
         "publisher": {
        "@type": "Organization",
        "name": "",
        "logo": {
          "@type": "ImageObject",
          "url": "http://www./pb/resources/images//logo_meta.png?token=123",
          "width": 467,
          "height": 60
        }
      }
        },
        // will be empty for branded publishing
        "description": "The presence of sodium particles in some gasolines can cause the fuel pump to slow down, which can lead to stalling."
      }
    </script> <script data-schema="Organization" type="application/ld+json">
      {
        "name": "",
        "url": "http://www.tucsonnewsnow.com",
        "logo": "http://www.tucsonnewsnow.com/pb/resources/images/rm_icons/kold-icon.png?token=123",
        "@type": "Organization",
        
          "sameAs": [ "https://www.facebook.com/TucsonNewsNow" ],
        
        "@context": "http://schema.org"
      }
    </script> <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.2.0/css/all.css" integrity="sha384-hWVjflwFxL6sNzntih27bfxkr27PmbbK/iSvJ+a4+0owXq79v+lsFkW54bOGbiDQ" crossorigin="anonymous"> <link href="https://fonts.googleapis.com/css?family=Oswald:400,600,700|PT+Serif:400,400i,700i" rel="stylesheet"> <link href="/pb/resources/dist/236d4df9438d4f910f78/rm/rm-framework236d4df9438d4f910f78.css?v=43" rel="stylesheet"/> <style>.logo{background-image:url(/pb/resources/images/kold-logo.svg?v=43)}</style> <link href="/pb/resources/dist/236d4df9438d4f910f78/rm/rm-framework236d4df9438d4f910f78.css?v=43" rel="stylesheet"/> <link href="/pb/resources/dist/236d4df9438d4f910f78/rm/rm-features236d4df9438d4f910f78.css?v=43" rel="stylesheet"/> <link href="/pb/resources/dist/236d4df9438d4f910f78/rm/rm-services236d4df9438d4f910f78.css?v=43" rel="stylesheet"/> <script src="/pb/gr/c/default/r0YveJg3p6KS9r/arcAdsJS/84612eb819.js?v=43"></script> <script>
  const arcAds = new ArcAds({
    dfp: {
      id: '63316753'
    }
  });
  window.arcAds = arcAds;
</script> </head> <body> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5QQ3JP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> </head> <body> <div id="pb-root" class=""><a class="skip-link" href="#header">Skip to content</a> <section id="nav" class="relative zindex-higher col"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-sales-nav" id="f2pQ2l2YSXIS9r"> <div id="sales-nav" class="background-grey-minimal visible-lg"> <div class="container"> <ul class="list-unstyled flex-container-row padded padded-top padded-bottom padded-xs"> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.tucsonnewsnow.com/2018/09/12/contact-kold-sales-team/" class="color-grey-dark">Advertise</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="http://azweekendrewards.revrocket.us/n/#!/home" class="color-grey-dark">AZ Rewards</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.theazweekend.com/deals/" class="color-grey-dark">Contests</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="/hoops-for-health/" class="color-grey-dark">Hoops For Health</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="/trailofhope/" class="color-grey-dark">Trail Of Hope</a></li> </ul> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-test-html-box" id="f0AC08OYSXIS9r"> <style>.pb-f-article-body .card .img-container.width-full img.width-full{display:block;max-height:calc(100vh - 200px);width:auto;max-width:100%;margin-left:auto;margin-right:auto}.pb-f-article-body .card .img-container.width-full,.pb-f-article-header .card .img-container.width-full{background-color:#f9f9f9}.pb-f-article-header .card .img-container.width-full img.width-full{display:block;max-height:calc(100vh - 150px);width:auto;max-width:100%;margin-left:auto;margin-right:auto}</style> </div> <div class="pb-container"> </div> </section> <header id="sticky-nav" class="sticky zindex-higher col"> <div class="pb-container"> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-global-navigation-bar" id="f0NEonbYSXIS9r"> <div id="app-bar" class="app-bar card padded padded-sm padded-top padded-bottom width-full" role="navigation"> <div class="justify-space-between align-items-center flex-container-row relative app-bar-inner container"> <button id="app-bar-topics-button" name="topicsMenu" class="app-button justify-center flex-container-row no-border" data-role="open-tray" data-tray="topics"> <span class="fa fa-2x fa-bars" aria-hidden="true"></span> </button> <div class="logo-container flex flex-container-row align-items-center justify-left"> <a aria-label="Visit homepage" href="http://www.tucsonnewsnow.com"> <div class="logo logo-slim"></div> </a> </div> <div class="app-bar-top-container flex-3 flex-container-row spaced spaced-sm spaced-left spaced-right hidden-sm"> <ul id="app-bar-top-menu" class="list-unstyled flex-container-row topics-list uppercase align-items-center flex-shrink"> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/news" class="">Local News</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/weather" class="">Weather</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="https://www.tucsonnewsnow.com/live/" class="">Watch Us Live</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/video" class="">Video</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/sports" class="">Sports</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/community" class="">Community</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="https://www.theazweekend.com/" class="">AZ Weekend</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/about-us" class="">About Us</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="http://www.tucsonnewsnow.com/programming/schedule" class="">TV</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="https://www.fox.com/" class="">Fox 11</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="https://www.mynetworktv.com/" class="">My18</a> </h3> </li> </ul> </div> <div class="search-box-container search-box flex flex-container-row align-items-center justify-end"> <div class="search-box-inner"> <form class="search search-expandable-form small" action="/search/" method="GET"> <input type="checkbox" class="checkbox" name="search-action" id="search-action"/> <label class="magnifying-glass" for="search-action"> <i class="search-button fa fa-search"></i> <i class="close-button fa fa-times"></i> </label> <input type="text" class="search-text-field" id="expandable-search" name="q" placeholder="Search..."/> </form> </div> </div> </div> </div> <div data-role="tray" data-tray="topics"> <nav [class]="visible == true ? 'tray left-0 hidden width-full zindex-high tray-open visible' : 'tray left-0 hidden width-full zindex-high hidden'" class="tray left-0 hidden width-full zindex-high"> <div class="topics-tray tray-contents card card-dark padded padded-bottom padded-md"> <div class="tray-contents-inner container" tabindex="0"> <div class="five-hundred-screen-height"> <div class="container"> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/homepage" class="color-white">Home</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="https://www.tucsonnewsnow.com/live/" class="color-white">Watch Us Live</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/news/tips" class="color-white">Live Links</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="http://a.pgtb.me/spHth3" class="color-white">Download Our News App</a> </li> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="http://a.pgtb.me/spHth3" class="color-white">Download our Weather App</a> </li> <li class="list-unstyled padded padded-sm padded-right li-7"> <a href="/traffic" class="color-white">Traffic</a> </li> <li class="list-unstyled padded padded-sm padded-right li-8"> <a href="https://www.tucsonnewsnow.com/apps/roku-amazon/" class="color-white">Get KOLD On Roku And Amazon Fire</a> </li> <li class="list-unstyled padded padded-sm padded-right li-9"> <a href="/traffic/gas-prices" class="color-white">Gas Prices</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/news" class="color-white">Local News</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="https://www.tucsonnewsnow.com/video-gallery/" class="color-white">Videos</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/news/investigate" class="color-white">KOLD Investigates</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="/news/crime" class="color-white">Crime Team</a> </li> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="/business/money" class="color-white">Your Money</a> </li> <li class="list-unstyled padded padded-sm padded-right li-7"> <a href="/news/border" class="color-white">Border & Immigration</a> </li> <li class="list-unstyled padded padded-sm padded-right li-8"> <a href="/news/education" class="color-white">Education</a> </li> <li class="list-unstyled padded padded-sm padded-right li-9"> <a href="/news/blog" class="color-white">Tucson Talks</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/weather" class="color-white">Weather</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="https://www.tep.com/solar-dashboard/" class="color-white">TEP Solar Dashboard</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="http://www.tucsonnewsnow.com/weather/3-degree-guarantee/" class="color-white">3-Degree Guarantee</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/sports" class="color-white">Sports</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="/sports/ncaa/arizona" class="color-white">UA Sports</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/sports/high-school" class="color-white">High School</a> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="/sports/scores" class="color-white">Scores</a> </li> </ul> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="/sports/roadrunners" class="color-white">Roadrunners</a> </li> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="/sports/fc-tucson" class="color-white">FC Tucson</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/community" class="color-white">Community</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="/hoops-for-health/" class="color-white">Hoops For Health</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/trailofhope/" class="color-white">Trail Of Hope</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="http://www.tucsonnewsnow.com/pets/" class="color-white">Pet Connection</a> </li> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="/news/family-finder" class="color-white">Family Finder</a> </li> <li class="list-unstyled padded padded-sm padded-right li-7"> <a href="https://www.theazweekend.com/" class="color-white">AZ Weekend</a> </li> <li class="list-unstyled padded padded-sm padded-right li-8"> <a href="/news/kold-heroes" class="color-white">KOLD Heroes</a> </li> <li class="list-unstyled padded padded-sm padded-right li-9"> <a href="http://azweekendrewards.revrocket.us/n/#!/home" class="color-white">AZ Rewards</a> </li> <li class="list-unstyled padded padded-sm padded-right li-10"> <a href="http://www.tucsonnewsnow.com/programming/noon-notebook/" class="color-white">Noon Notebook</a> </li> <li class="list-unstyled padded padded-sm padded-right li-11"> <a href="http://www.theazweekend.com/deals/" class="color-white">Contests</a> </li> <li class="list-unstyled padded padded-sm padded-right li-12"> <a href="/community/user-content" class="color-white">User Content</a> </li> <li class="list-unstyled padded padded-sm padded-right li-13"> <a href="/community/calendar" class="color-white">Calendar</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/programming/schedule" class="color-white">TV Schedule</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="/programming/noon-notebook" class="color-white">Noon Notebook</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="http://www.investigatetv.com/" class="color-white">InvestigateTV</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="https://www.fox.com/" class="color-white">Fox 11</a> </li> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="https://www.cbs.com/" class="color-white">CBS</a> </li> <li class="list-unstyled padded padded-sm padded-right li-7"> <a href="https://www.mynetworktv.com/" class="color-white">My18</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/about-us" class="color-white">About Us</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="https://www.tucsonnewsnow.com/meet-the-team/" class="color-white">Meet The Team</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="http://tucsonnewsnow.wufoo.com/forms/q1k9ejpc01nxafc/" class="color-white">CONTACT US</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="http://tucsonnewsnow.wufoo.com/forms/xzfhf2f0piof2e/" class="color-white">REQUEST AN INVESTIGATION</a> </li> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="http://tucsonnewsnow.wufoo.com/forms/p1flnw481b6jypr/" class="color-white">NOMINATE A HERO</a> </li> <li class="list-unstyled padded padded-sm padded-right li-7"> <a href="http://tucsonnewsnow.wufoo.com/forms/ztev55u0zl29tj/" class="color-white">REQUEST A SPEAKER</a> </li> <li class="list-unstyled padded padded-sm padded-right li-8"> <a href="http://careers-raycommedia.icims.com/jobs/search?ss=1&searchLocation=-12784-Tucson" class="color-white">KOLD JOBS</a> </li> <li class="list-unstyled padded padded-sm padded-right li-9"> <a href="http://careers-raycommedia.icims.com/jobs/intro?hashed=-435772224" class="color-white">RAYCOM JOBS</a> </li> </ul> </li> </ul> </div> </div> </div> </div> </nav> </div> </div> </div> </header> <section id="top" class="width-full"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-breaking-news" id="f0HTBN5YSXIS9r"> <div id="breaking-news-wrapper" class="breaking-news-wrapper" data-feature-name="breaking-news-bar" data-feature-grouping=".pb-f-global-breaking-news" data-page-uri="/fragment-kold-breaking/" data-url="/pb/api/v2/render/feature" data-website="kold" data-view-unpublished=""> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-weather-weather-alerts" id="fKmSyu1YSXIS9r"> <div id="weather-alerts-wrapper" class="weather-alerts-wrapper" data-feature-name="weather-alerts-bar" data-feature-grouping=".pb-f-weather-weather-alerts" data-page-uri="/kold-weather-alerts/" data-url="/pb/api/v2/render/feature" data-website="kold"> <div data-href="/pb/api/v2/render/feature"> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="fYIkcb1YSXIS9r"> <div id="ad1205-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad1205" class="arcad ad-728x90 zindex-med"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1205",slotName:"kold/web",adType:"flex-leaderboard",dimensions:"[[[970, 250], [970, 90], [728, 90]], [[728, 90]], [[320, 50]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"VDK4DNZMIRAFRNUU57QHXALUTY"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> <div class="pb-container"> </div> </section> <div class="container flex-grid"> <article id="content-well" class="col desktop-8 tablet-12 mobile-12"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-article-header" id="fyu1Wq1YSXIS9r"> <div class="card spaced card-article width-full spaced-bottom spaced-xs"> <div class="text-align-left card-content"> <ul class="tag-list-wrapper list-unstyled flex-container-row text-align-left uppercase unstyled-link spaced spaced-top spaced-sm call-to-action bold"> </ul> <h1 class="spaced spaced-xs spaced-top spaced-bottom">Honda recalls over 400k cars over stalling issue that increases risk of crashes</h1> <h2 class="spaced spaced-xs spaced-top"></h2> </div> <div class="spaced spaced-top spaced-sm"> <div class="card-content"> <figure class=""> <div class="width-full img-container aspect-ratio-2x1"> <img class="width-full " alt="Honda recalls over 400k cars over stalling issue that increases risk of crashes" src="http://www.tucsonnewsnow.com/resizer/yET51lkFxtQDk5z6p8yK3CgFrhA=/1200x600/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/HC6M5LW2BVG3VCJ75BOXDKNKLE.png"/> </div> <div class="container"> <figcaption class="caption-text spaced flex-container-row justify-space-between card card-article"> Honda (Source: Pixabay) </figcaption> </div> </figure> </div> </div> </div> </div> <div class="flex-grid flex-container-row flex-mobile-column col col-no-side-gutter pb-layout-item pb-chain pb-c-article-double-chain full" id="cdn4ps1YSXIS9r"> <section id="article-sharebar" class="col col-no-gutter desktop-1 visible-lg spaced spaced-top spaced-sm"> <div class="flex flex-container-row sticky"> <span class="sharebar app-bar-share flex-container-column text-align-right"> <button class="button button-icon button-icon-hover-accent button-xl button-dark button-round spaced spaced-top spaced-sm" aria-label="share on twitter" name="twitter" onclick="window.open( 'https://twitter.com/intent/tweet?text=Honda+recalls+over+400k+cars+over+stalling+issue+that+increases+risk+of+crashes&amp;url=http%3A%2F%2Fwww.tucsonnewsnow.com%2F2019%2F02%2F15%2Fhonda-recalls-over-k-cars-over-stalling-issue-that-increases-risk-crashes%2F', 'share_popup', 'height=500,width=650' ); return false;" role="button" data-arctrack="socialShareTwtr" data-referrer="" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter icon-light"></i> </button> <button class="button button-icon button-icon-hover-accent button-xl button-dark button-round spaced spaced-top spaced-sm" name="facebook" aria-label="share on facebook" onclick="window.open( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.tucsonnewsnow.com%2F2019%2F02%2F15%2Fhonda-recalls-over-k-cars-over-stalling-issue-that-increases-risk-crashes%2F&amp;title=Honda+recalls+over+400k+cars+over+stalling+issue+that+increases+risk+of+crashes', 'share_popup', 'height=500,width=650' ); return false;" data-arctrack="socialShareFb" data-referrer="" target="_blank" rel="noopener noreferrer"> <i class="fab fa-facebook-square icon-light"></i> </button> <a href="mailto:?subject=Honda%20recalls%20over%20400k%20cars%20over%20stalling%20issue%20that%20increases%20risk%20of%20crashes&amp;body=Read%20more%20on%20Honda%20recalls%20over%20400k%20cars%20over%20stalling%20issue%20that%20increases%20risk%20of%20crashes%20at%20http%3A%2F%2Fwww.tucsonnewsnow.com%2F2019%2F02%2F15%2Fhonda-recalls-over-k-cars-over-stalling-issue-that-increases-risk-crashes%2F"> <button class="button button-icon button-icon-hover-accent button-xl button-dark button-round spaced spaced-top spaced-sm" role="button" aria-label="share story via email" data-arctrack="socialShareEmail" data-referrer="" rel="noopener noreferrer"> <i class="far fa-envelope icon-light"></i> </button> </a> </span> </div> </section> <section class="col col-no-gutter desktop-11 tablet-12 mobile-12 spaced spaced-top spaced-sm"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-byline" id="ftk6561YSXIS9r"> <div class="card"> <div class="byline spaced spaced-bottom spaced-md card-content display-inline"> By <a class="color-blue hover-link" href="/authors/mykal-vincent/"> <span class="font-bold ">Mykal Vincent</span></a> <span class="font-bold">|</span> <span class="timestamp"> February 15, 2019 at 5:24 AM MST - Updated February 15 at 6:56 AM </span> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-body" id="f0RgmFAYSXIS9r"> <div class="collection collection-cards" id="article-body"> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>(WAFB) - Honda is recalling 437,000 cars over an issue with fuel pumps.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p><a href="https://www.consumerreports.org/car-recalls-defects/honda-acura-recall-potential-stalling-issue-accord-mdx-tlx/" target="_blank">The automaker says</a> the gasoline flow from the fuel pump could slow to the point where the vehicle stalls, increasing the risk of a crash.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>The recall affects Acura MDX SUVs, Acura TLX V6 cars, and Accord V6 cars.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Honda says it is not aware of any crashes or injuries related to this issue.</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad1560-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad1560" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1560",slotName:"kold/web/news/investigate/alert-team/VDK4DNZMIRAFRNUU57QHXALUTY",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>The presence of sodium particles in some gasolines can cause the fuel pump to slow down, which can lead to stalling, Honda says.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>A spokesperson for the company said the issue has been observed mainly in southern states during warm summer months.</p> </div> </div> <div data-type="text" class="card collection-item card-border-bottom card-border-bottom-thick card-border-bottom-dark"> <div class="card-content card-article"> <p><i>Copyright 2019 WAFB. All rights reserved.</i></p> </div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-outbrain" id="f0lr2vsYSXIS9r"> <div id="outbrain-article-ad" class=""> <div class="OUTBRAIN" data-widget-id="AR_8" data-src="http://www.tucsonnewsnow.com/2019/02/15/honda-recalls-over-k-cars-over-stalling-issue-that-increases-risk-crashes/" data-ob-template="raycom"> </div> <div class="OUTBRAIN" data-widget-id="AR_9" data-src="http://www.tucsonnewsnow.com/2019/02/15/honda-recalls-over-k-cars-over-stalling-issue-that-increases-risk-crashes/" data-ob-template="raycom"> </div> </div> </div> </section> </div> <div class="pb-container"> </div> </article> <aside id="right-rail" class="col desktop-4 tablet-12 mobile-12 right-rail"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="fNw7nD1YSXIS9r"> <div id="ad75-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad75" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad75",slotName:"kold/web",adType:"flex-cube",dimensions:"[[[300, 600], [300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"VDK4DNZMIRAFRNUU57QHXALUTY"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> <div class="pb-container"> <div class="wrapper clearfix col desktop-12 tablet-12 mobile-12 pb-feature pb-layout-item pb-f-weather-forecast-box" id="f03xXkCYSXIS9r"> <div class="invisible weather-gradient flex-grid color-white pb-weather day" id="weather-forecast-box" data-valid-content="true"> <div id="forecast-box-bg-wrapper" data-current-bg-image="day-cloudy" data-default-location-code="USAZ0247" class="weather-item flex pb-weather pb-forecast-box padded padded-md padded-top padded-bottom padded-right padded-left"> <div id="forecast-box-content"> <input type="hidden" id="forecast-box-zip-code" data-url="/pb/api/v2/render/feature/weather/forecast-box" data-feature-grouping=".pb-f-weather-forecast-box" data-website="kold" data-location-code="USAZ0247" data-language="en" data-content-config-keys='Code,Language' data-content-config-values='USAZ0247,en' data-custom-field-keys='spanish' data-custom-field-values=''/> <div class="col spaced spaced-top spaced-sm"> <div class="flex-container-row justify-center"> <div class="spaced spaced-right spaced-lg flex-container-row align-items-center"> <a href="http://www.tucsonnewsnow.com/weather"> <img class="radar-image" src="//weather.wdtinc.com/clients/kold/staticMaps/582.gif" width="100%"/> </a> </div> <div class="flex-container-column"> <div class="flex-container-row"> <div class="font-bold temp temp-lg weather-temp temp-lg-forecast-box" data-temp-f="60" data-temp-c="16"> 60</div> <div class="icon spaced spaced-left spaced-md flex-container-row align-items-center"> <img width="40px" height="40px" src="/pb/resources/images/weather/weather-condition-icons/400x400/67_daily_forecast.png" alt="weather icon"/> </div> </div> <div class="spaced spaced-sm spaced-top text-align-center"> <div class="flex-container-column relative"> <div class="text-align-center"> <span class="location font-bold"> Currently in<br/>Tucson, AZ</span> </div> </div> </div> <div class="flex-container-row spaced spaced-top spaced-md justify-center"> <a href="http://www.tucsonnewsnow.com/weather"> <button class="weather uppercase button button-mini-radius button-transparent button-white-border color-white bold font-sm padded padded-xs padded-left padded-right padded-top padded-bottom"> Full Forecast</button> </a> </div> </div> </div> </div> </div> <div class="flex-container-row justify-center spaced spaced-md spaced-bottom spaced-top font-semi-bold"> <span class="spaced spaced-right spaced-sm">Sponsored By</span> <div id="ad592-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad592" class="arcad ad-120x30"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad592",slotName:"kold/web/weather-widget",adType:"weather-sponsorship",dimensions:"[[[120, 30]], [[120, 30]], [[120, 30]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"weather",cid:""},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> </div> </div> </div> </div> <div class="col pb-layout-item pb-chain pb-c-single-chain full" id="c0vcuYOYSXIS9r"> <div class="flex-grid"> <section class="col desktop-12 tablet-12 mobile-12"> <div class="flex-grid"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-homepage-story-feed" id="frTbte1YSXIS9r"> <div class="flex-feature height-full"> <h3 class="bold"><span class="rectangle"></span> RECENT CONTENT</h3> <div class="flex-feature height-full flex-grid api-returned-stories" id="load-more-wrapper-28056" data-content-service="content-feed"> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center"> <div class="width-full spaced card-media"> <figure class=""> <div class="width-full img-container aspect-ratio-2x1"> <a href="/2019/02/13/kold-investigates-amber-alerts-southern-arizona/"> <img class="width-full " alt="KOLD INVESTIGATES: Amber Alerts in southern Arizona" src="http://www.tucsonnewsnow.com/resizer/893UiI6M2tu_vGyanVpws7lnPic=/1200x600/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/3YNIPMSBZJFRFNLDVGSPR752LM.PNG"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2019/02/13/kold-investigates-amber-alerts-southern-arizona/"> KOLD INVESTIGATES: Amber Alerts in southern Arizona</a></h4> <div class="spaced color-grey-dark font-md" data-pb-field="custom.blurbText_" data-pb-url-field="custom.blurbUrl_" data-pb-field-type="text" data-pb-placeholder="#">In the last five years, there have been three abductions in southern Arizona that prompted Amber Alerts. KOLD Investigates found out several issues with two of the three cases.</div> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row "> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span><span>Craig Reck</span></span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center"> <div class="width-full spaced card-media"> <figure class=""> <div class="width-full img-container aspect-ratio-2x1"> <a href="/2019/02/11/app-extra-slow-amber-alerts/"> <img class="width-full " alt="APP EXTRA: Slow Amber Alerts" src="http://www.tucsonnewsnow.com/resizer/cLtdrTZi1UbMv1DoYcEDB8G94eU=/1200x600/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/CT62GYC33FBUFDLC5FTEUOMIH4.JPG"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2019/02/11/app-extra-slow-amber-alerts/"> APP EXTRA: Slow Amber Alerts</a></h4> <div class="spaced color-grey-dark font-md" data-pb-field="custom.blurbText_" data-pb-url-field="custom.blurbUrl_" data-pb-field-type="text" data-pb-placeholder="#">KOLD Investigates what it takes for an amber alert to go out and how long that process can take.</div> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row "> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="f04Lyj2YSXIS9r"> <div id="ad170-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad170" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad170",slotName:"kold/web",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"VDK4DNZMIRAFRNUU57QHXALUTY"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> <div class="col pb-layout-item pb-chain pb-c-single-chain full" id="c5QfDd2YSXIS9r"> <div class="flex-grid"> <section class="col desktop-12 tablet-12 mobile-12"> <div class="flex-grid"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-homepage-story-feed" id="f0pn3MKYSXIS9r"> <div class="flex-feature "> <div class="flex-feature height-full flex-grid api-returned-stories" id="load-more-wrapper-32943" data-content-service="content-feed"> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2019/02/06/pot-pets/"> <img class="width-full " alt="Pot for pets" src="http://www.tucsonnewsnow.com/resizer/CEuZBxsTF07bSIyIrkCOvbAG9PE=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/GJG32IDBENCDFOONYRZCMZCKD4.JPG"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2019/02/06/pot-pets/"><i class="far fa-play-circle" title="Has Video"></i>&nbsp; Pot for pets</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published February 5, 2019 at 6:54 PM </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2019/02/06/reports-mysterious-booms-tucson-area/"> <img class="width-full " alt="Reports of mysterious booms in Tucson area " src="http://www.tucsonnewsnow.com/resizer/UMfFfkhYZBiyFxD23mLO3kcadT4=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/IIWO6COWWBFR7IE4ITGOQU2U4A.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2019/02/06/reports-mysterious-booms-tucson-area/"> Reports of mysterious booms in Tucson area </a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span><span>Dan Marries</span></span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published February 5, 2019 at 5:33 PM </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2019/02/04/calculating-hate-federally-mandated-count-leaves-out-untold-number-crimes-america/"> <img class="width-full " alt="Calculating hate: Federally mandated count leaves out untold number of crimes in America" src="http://www.tucsonnewsnow.com/resizer/8JnJtPOKj0uE7F5QA_Q13gI5RZc=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/6AD6GDURPFHILL3Y6W45YPMEMI.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2019/02/04/calculating-hate-federally-mandated-count-leaves-out-untold-number-crimes-america/"> Calculating hate: Federally mandated count leaves out untold number of crimes in America</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span><span>Jamie Grey&nbsp;and</span></span> <span><span>Lee Zurik</span></span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published February 4, 2019 at 8:34 AM </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2019/02/04/punishing-hate-paper-tiger-laws-serve-up-little-no-penalties-attackers/"> <img class="width-full " alt="Punishing hate: Paper tiger laws serve up little to no penalties for attackers " src="http://www.tucsonnewsnow.com/resizer/kJd9I9aukX49ZbFqCkRXke7sQK0=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/WYHHZU2VNJDAPPKBGXE3BIBASM.JPG"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2019/02/04/punishing-hate-paper-tiger-laws-serve-up-little-no-penalties-attackers/"> Punishing hate: Paper tiger laws serve up little to no penalties for attackers </a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span><span>Jamie Grey&nbsp;and</span></span> <span><span>Lee Zurik</span></span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published February 4, 2019 at 8:33 AM </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div class="pb-container"> </div> </aside> <div id="recirc" class="col desktop-12 tablet-12 mobile-12"> </div> </div> <section id="bottom" class="col desktop-12 tablet-12 mobile-12"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="fDwoOc2YSXIS9r"> <div id="ad136-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad136" class="arcad ad-728x90 zindex-med"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad136",slotName:"kold/web",adType:"flex-leaderboard",dimensions:"[[[970, 250], [970, 90], [728, 90]], [[728, 90]], [[320, 50]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"VDK4DNZMIRAFRNUU57QHXALUTY"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-footer" id="f0mq95IYSXIS9r"> <footer class="card card-dark"> <div class="container"> <div class="container spaced spaced-sm spaced-left"> <div class="flex flex-container-column flex-tablet-row flex-desktop-row width-full color-white"> <div class="spaced spaced-right spaced-bottom spaced-xl"> <div class="logo-container flex flex-container-row align-items-center justify-left"> <a aria-label="Visit homepage" href="http://www.tucsonnewsnow.com"> <div class="logo logo-slim"></div> </a> </div> </div> <div class="spaced spaced-right spaced-xl footer-mission"> <p class="spaced spaced-bottom spaced-xs"> 7831 N. Business Park Drive<br/>Tucson, AZ 85743<br/>(520) 744-1313 </p> <a class="call-to-action uppercase color-white" href="http://publicfiles.fcc.gov/tv-profile/kold-tv">KOLD FCC Public File <i class="fa fa-caret-right" aria-hidden="true"></i></a> <div class="spaced spaced-top spaced-xl hidden-lg"> <ul class="list-unstyled call-to-action uppercase"> <li><a href="mailto:desk@kold.com" class="color-white">desk@kold.com<br/>(520) 744-1313</a></li> <li><a href="http://webpubcontent.raycommedia.com/kold/web/current-EEO-report.pdf" class="color-white">EEO Report</a></li> <li><a href="http://publicfiles.fcc.gov/tv-profile/kmsb" class="color-white"><br/>KMSB FCC Public File</a></li> <li><a href="http://publicfiles.fcc.gov/tv-profile/kttu" class="color-white">KTTU FCC Public File</a></li> <li><a href="mailto:jtracy@kmsb.com" class="color-white">jtracy@kmsb.com<br/>(520) 770-5442</a></li> <li><a href="http://webpubcontent.raycommedia.com/kold/web/KMSB-EEO-report.pdf" class="color-white">KMSB / KTTU EEO Report</a></li> <li><a href="http://www.tucsonnewsnow.com/story/22880011/closed-captioning-information/" class="color-white"><br/>Closed Captioning</a></li> <li><a href="http://careers-raycommedia.icims.com/jobs/search?ss=1&searchLocation=-12784-Tucson" class="color-white"><br/>KOLD Careers</a></li> <li><a href="http://www.tucsonnewsnow.com/2018/09/08/privacy-policy/" class="color-white">Privacy Policy</a></li> <li><a href="http://www.tucsonnewsnow.com/2018/09/08/terms-service/" class="color-white">Terms of Service</a></li> </ul> </div> <div class="spaced spaced-top spaced-xl hidden-lg"> <span class="buttonbar app-bar-share flex-container-grid width-full text-align-right"> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://twitter.com/TucsonNewsNow" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://www.facebook.com/TucsonNewsNow" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fab fa-facebook-square "></i> </a> </span> </div> </div> <div class="spaced spaced-right spaced-xl visible-lg"> <ul class="list-unstyled call-to-action uppercase"> <li><a href="mailto:desk@kold.com" class="color-white">desk@kold.com<br/>(520) 744-1313</a></li> <li><a href="http://webpubcontent.raycommedia.com/kold/web/current-EEO-report.pdf" class="color-white">EEO Report</a></li> <li><a href="http://publicfiles.fcc.gov/tv-profile/kmsb" class="color-white"><br/>KMSB FCC Public File</a></li> <li><a href="http://publicfiles.fcc.gov/tv-profile/kttu" class="color-white">KTTU FCC Public File</a></li> <li><a href="mailto:jtracy@kmsb.com" class="color-white">jtracy@kmsb.com<br/>(520) 770-5442</a></li> <li><a href="http://webpubcontent.raycommedia.com/kold/web/KMSB-EEO-report.pdf" class="color-white">KMSB / KTTU EEO Report</a></li> <li><a href="http://www.tucsonnewsnow.com/story/22880011/closed-captioning-information/" class="color-white"><br/>Closed Captioning</a></li> <li><a href="http://careers-raycommedia.icims.com/jobs/search?ss=1&searchLocation=-12784-Tucson" class="color-white"><br/>KOLD Careers</a></li> <li><a href="http://www.tucsonnewsnow.com/2018/09/08/privacy-policy/" class="color-white">Privacy Policy</a></li> <li><a href="http://www.tucsonnewsnow.com/2018/09/08/terms-service/" class="color-white">Terms of Service</a></li> </ul> </div> <div class="visible-lg"> <span class="buttonbar app-bar-share flex-container-grid width-full text-align-right"> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://twitter.com/TucsonNewsNow" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://www.facebook.com/TucsonNewsNow" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fab fa-facebook-square "></i> </a> </span> </div> </div> </div> </div> </footer> </div> <div class="pb-container"> </div> </section> </div> <script async="async" src="https://widgets.outbrain.com/outbrain.js"></script> <script async src='/pb/gr/p/default/r0YveJg3p6KS9r/render.js?v=43'></script> <script async src="/pb/resources/dist/236d4df9438d4f910f78/rm/rm-index236d4df9438d4f910f78.js"></script>