<!DOCTYPE html> <html lang="en-US"> <head> <script>var pb_global={pageName:"article-template",pageId:"r0YveJg3p6KS9r",contextPath:"/pb",isAdmin:false,layoutEngineName:"",environment:"prod",resourceToken:"",_website:"kold"};</script> <script>window.serviceCallbacks=[];window.pageBuilder=window.pageBuilder||{};window.pageBuilder.featureLoaded=function(el){if(window.services.asyncFeatureCallback)window.services.asyncFeatureCallback(el);else window.serviceCallbacks.push(function(){window.services.asyncFeatureCallback(el)})};</script> <script>(function(){if(window.BOOMR&&window.BOOMR.version)return;var dom,doc,where,iframe=document.createElement("iframe"),win=window;function boomerangSaveLoadTime(e){win.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(win.addEventListener)win.addEventListener("load",boomerangSaveLoadTime,false);else if(win.attachEvent)win.attachEvent("onload",boomerangSaveLoadTime);iframe.src="javascript:false";iframe.title="";iframe.role="presentation";(iframe.frameElement||iframe).style.cssText="width:0;height:0;border:0;display:none;";
where=document.getElementsByTagName("script")[0];where.parentNode.insertBefore(iframe,where);try{doc=iframe.contentWindow.document}catch(e){dom=document.domain;iframe.src="javascript:var d\x3ddocument.open();d.domain\x3d'"+dom+"';void(0);";doc=iframe.contentWindow.document}doc.open()._l=function(){var js=this.createElement("script");if(dom)this.domain=dom;js.id="boomr-if-as";js.src="https://c.go-mpulse.net/boomerang/"+"XPXCW-DAMJV-5VCNY-NSGAA-ZZ4G2";BOOMR_lstart=(new Date).getTime();this.body.appendChild(js)};
doc.write('\x3cbody onload\x3d"document._l();"\x3e');doc.close()})();</script> <script>
  const addZeroPad = function(num) {
    num = Math.abs(num)
    num = num.toString()
    if (num.length === 1) {
      num = '0' + num
    }
    return num
  }

  const getTimezoneOffset = function() {
    const offset = -new Date().getTimezoneOffset() / 60
    const sign = offset < 0 ? '-' : '+'
    return sign + addZeroPad(offset) + ':00'
  }
</script> <script>var RCdataLayer=[{"adTarget":"kold/web","authors":[],"canonicalUrl":"/2019/03/02/kenny-perry-leads-cologuard-classic-john-smoltz-shoots/","contentId":"GPGOFANNF5B65BUFRTLOQIKH2A","contentName":"Kenny Perry leads Cologuard Classic, John Smoltz shoots 73","contentOwner":"raycom","contentTags":[],"contentType":"story","datePublished":"2019-03-02T00:22:31.069Z","description":"Kenny Perry shot an 8-under 65 to take the Cologuard Classic lead, Mark O'Meara matched the PGA Tour Champions record with eight straight birdies in a 66, and former baseball star John Smoltz failed to build on a strong start in his tour debut",
"hasVideo":"false","metaDescription":"Kenny Perry shot an 8-under 65 to take the Cologuard Classic lead, Mark O'Meara matched the PGA Tour Champions record with eight straight birdies in a 66, and former baseball star John Smoltz failed to build on a strong start in his tour debut","platformName":"Arc Feature Pack","primarySection":{"_id":"wistv"},"publishedDay":"01","publishedMonth":"03","publishedYear":"2019","stationName":"kold","timezoneOffset":getTimezoneOffset(),"userAgent":navigator.userAgent,
"userId":"","userTimezone":Intl.DateTimeFormat().resolvedOptions().timeZone,"userTimezoneTimestamp":new Date}];</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"\x26l\x3d"+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id\x3d"+i+dl;f.parentNode.insertBefore(j,f)})(window,document,"script","RCdataLayer","GTM-M5QQ3JP");</script> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta name="distribution" content="global"/> <meta name="rating" content="general"/> <meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"> <meta charset="UTF-8"/> <meta name="copyright" content="Copyright (c) 2017 "/> <meta name="google-site-verification" content="wum6pK5VyCXxNIhQSMSz7se_UVLjlDGJFKTm4EWnWUY"/> <title>Kenny Perry leads Cologuard Classic, John Smoltz shoots 73</title> <meta name="keywords" content="GLF,, PGA Tour Champions"> <meta name="news_keywords" content="GLF,, PGA Tour Champions"/> <meta name="date" content="2019-03-02T01:46:02.116Z"/> <meta itemprop="description" name="description" content="Kenny Perry shot an 8-under 65 to take the Cologuard Classic lead, Mark O'Meara matched the PGA Tour Champions record with eight straight birdies in a 66, and former baseball star John Smoltz failed to build on a strong start in his tour debut"/> <meta name="robots" content="index,follow,noarchive"/> <meta name="googlebot" content="index"/> <meta name="googlebot-news" content="index"/> <link rel="canonical" href="http://www.tucsonnewsnow.com/2019/03/02/kenny-perry-leads-cologuard-classic-john-smoltz-shoots/"> <meta name="twitter:title" content="Kenny Perry leads Cologuard Classic, John Smoltz shoots 73"/> <meta name="twitter:image" content="http://www.tucsonnewsnow.com/resizer/d3QEy9ZvJP2POfQDbvJO6K7jtXA=/1200x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/FKZZ5CHQVJBHTACZJANAZIE3CY.jpg"/> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:description" content="Kenny Perry shot an 8-under 65 to take the Cologuard Classic lead, Mark O'Meara matched the PGA Tour Champions record with eight straight birdies in a 66, and former baseball star John Smoltz failed to build on a strong start in his tour debut"/> <meta name="twitter:site" content="@KOLDNews"/> <meta name="twitter:creator" content="@KOLDNews"> <meta property="og:url" content="http://www.tucsonnewsnow.com/2019/03/02/kenny-perry-leads-cologuard-classic-john-smoltz-shoots/"/> <meta property="og:title" content="Kenny Perry leads Cologuard Classic, John Smoltz shoots 73"/> <meta itemprop="image" property="og:image" content="http://www.tucsonnewsnow.com/resizer/d3QEy9ZvJP2POfQDbvJO6K7jtXA=/1200x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/FKZZ5CHQVJBHTACZJANAZIE3CY.jpg"/> <meta property="og:description" content="Kenny Perry shot an 8-under 65 to take the Cologuard Classic lead, Mark O'Meara matched the PGA Tour Champions record with eight straight birdies in a 66, and former baseball star John Smoltz failed to build on a strong start in his tour debut"/> <meta property="og:locale" content="en_US"/> <meta property="og:site_name" content="http://www.tucsonnewsnow.com"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="215936215202939"/> <meta property="fb:pages" content="131472203931998"/> <meta property="fb:admins" content="644426401"/> <meta property="article:publisher" content="https://www.facebook.com/KOLDNews"> <link rel="amphtml" href="/2019/03/02/kenny-perry-leads-cologuard-classic-john-smoltz-shoots/?outputType=amp"> <meta property="article:section" content=",,,,,,,,,,"> <meta name="author" content=""> <script data-schema="NewsArticle" type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
          "@type": "WebPage",
          "@id": ""
        },
        "headline": "Kenny Perry leads Cologuard Classic, John Smoltz shoots 73",
        
        "image": {
          "@type": "ImageObject",
          "url": "http://www.tucsonnewsnow.com/resizer/d3QEy9ZvJP2POfQDbvJO6K7jtXA=/1200x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/FKZZ5CHQVJBHTACZJANAZIE3CY.jpg",
          "height": 1080.0,
          "width": 1200
        },
        
        "datePublished": "2019-03-02T01:45:59.895Z",
        "dateModified": "2019-03-02T01:46:02.116Z",
        "articleBody": "TUCSON, Ariz. (AP) — Kenny Perry shot an 8-under 65 on Friday to take the Cologuard Classic lead, Mark O&#039;Meara matched the PGA Tour Champions record with eight straight birdies in a 66, and former baseball star John Smoltz failed to build on a strong start in his tour debut.Smoltz birdied three of the first eight holes on Omni Tucson National&#039;s Catalina Course, then played the final 10 in 3 over for an even-par 73. After birdieing the par-5 eighth, the 51-year-old Hall of Fame pitcher dropped strokes on the par-4 ninth and 10th. Playing on a sponsor exemption, he had a double bogey on the par-5 15th, birdied the par-5 17th and bogeyed the par-4 18th.Perry made a 20-foot eagle putt on the 17th — his eighth hole — in a bogey-free round. The 58-year-old Kentucky player has 10 victories on the 50-and-over tour after winning 14 times on the PGA Tour.The 62-year-old O&#039;Meara opened with a par on No. 1, then ran off the eight straight birdies for a front-nine 28 — one off the tour record. He followed the streak with eight straight pars and bogeyed the last.O&#039;Meara tied the tour record for consecutive birdies set by Chi Chi Rodriguez in the 1987 Silver Pages Classic and matched by Jim Colbert in 2000, Dana Quigley in 2005 and Joe Ozaki in 2006.Defending champion Steve Stricker, Miguel Angel Jimenez, Jeff Maggert and Willie Wood matched O&#039;Meara at 66, and Scott McCarron opened with a 67. Jimenez won the Chubb Classic two weeks ago in Florida for his for his seventh PGA Tour Champions title.Woody Austin had a 70 for his 37th consecutive rounds at par or better, one off the tour record shared by Jay Haas and Colin Montgomerie. Fred Couples shot 73, playing alongside Stricker and David Toms (71).",
        "author": [
          
            
            
              {
        "@type": "Organization",
        "name": "",
        "logo": {
          "@type": "ImageObject",
          "url": "http://www./pb/resources/images//logo_meta.png?token=123",
          "width": 467,
          "height": 60
        }
      }
            
          
        ],
         "publisher": {
        "@type": "Organization",
        "name": "",
        "logo": {
          "@type": "ImageObject",
          "url": "http://www./pb/resources/images//logo_meta.png?token=123",
          "width": 467,
          "height": 60
        }
      }
        },
        // will be empty for branded publishing
        "description": "Kenny Perry shot an 8-under 65 to take the Cologuard Classic lead, Mark O'Meara matched the PGA Tour Champions record with eight straight birdies in a 66, and former baseball star John Smoltz failed to build on a strong start in his tour debut"
      }
    </script> <script data-schema="Organization" type="application/ld+json">
      {
        "name": "",
        "url": "http://www.tucsonnewsnow.com",
        "logo": "http://www.tucsonnewsnow.com/pb/resources/images/rm_icons/kold-icon.png?token=123",
        "@type": "Organization",
        
          "sameAs": [ "https://www.facebook.com/KOLDNews" ],
        
        "@context": "http://schema.org"
      }
    </script> <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.2.0/css/all.css" integrity="sha384-hWVjflwFxL6sNzntih27bfxkr27PmbbK/iSvJ+a4+0owXq79v+lsFkW54bOGbiDQ" crossorigin="anonymous"> <link href="https://fonts.googleapis.com/css?family=Oswald:400,600,700|PT+Serif:400,400i,700i" rel="stylesheet"> <link href="/pb/resources/dist/4f7a84056427b3a318d9/rm/rm-framework4f7a84056427b3a318d9.css?v=49" rel="stylesheet"/> <style>.logo{background-image:url(/pb/resources/images/kold-logo.svg?v=49)}</style> <link href="/pb/resources/dist/4f7a84056427b3a318d9/rm/rm-framework4f7a84056427b3a318d9.css?v=49" rel="stylesheet"/> <link href="/pb/resources/dist/4f7a84056427b3a318d9/rm/rm-features4f7a84056427b3a318d9.css?v=49" rel="stylesheet"/> <link href="/pb/resources/dist/4f7a84056427b3a318d9/rm/rm-services4f7a84056427b3a318d9.css?v=49" rel="stylesheet"/> <script src="/pb/gr/c/default/r0YveJg3p6KS9r/arcAdsJS/84612eb819.js?v=49"></script> <script>
  const arcAds = new ArcAds({
    dfp: {
      id: '63316753'
    }
  });
  window.arcAds = arcAds;
</script> </head> <body> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5QQ3JP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> </head> <body> <div id="pb-root" class=""><a class="skip-link" href="#header">Skip to content</a> <section id="nav" class="relative zindex-higher col"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-sales-nav" id="f2pQ2l2YSXIS9r"> <div id="sales-nav" class="background-grey-minimal visible-lg"> <div class="container"> <ul class="list-unstyled flex-container-row padded padded-top padded-bottom padded-xs"> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.tucsonnewsnow.com/2018/09/12/contact-kold-sales-team/" class="color-grey-dark">Advertise</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="http://azweekendrewards.revrocket.us/n/#!/home" class="color-grey-dark">AZ Rewards</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.theazweekend.com/deals/" class="color-grey-dark">Contests</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="/hoops-for-health/" class="color-grey-dark">Hoops For Health</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="/trailofhope/" class="color-grey-dark">Trail Of Hope</a></li> </ul> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-test-html-box" id="f0AC08OYSXIS9r"> <style>.pb-f-article-body .card .img-container.width-full img.width-full{display:block;max-height:calc(100vh - 200px);width:auto;max-width:100%;margin-left:auto;margin-right:auto}.pb-f-article-body .card .img-container.width-full,.pb-f-article-header .card .img-container.width-full{background-color:#f9f9f9}.pb-f-article-header .card .img-container.width-full img.width-full{display:block;max-height:calc(100vh - 150px);width:auto;max-width:100%;margin-left:auto;margin-right:auto}</style> </div> <div class="pb-container"> </div> </section> <header id="sticky-nav" class="sticky zindex-higher col"> <div class="pb-container"> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-global-navigation-bar" id="f0NEonbYSXIS9r"> <div id="app-bar" class="app-bar card padded padded-sm padded-top padded-bottom width-full" role="navigation"> <div class="justify-space-between align-items-center flex-container-row relative app-bar-inner container"> <button id="app-bar-topics-button" name="topicsMenu" class="app-button justify-center flex-container-row no-border" data-role="open-tray" data-tray="topics"> <span class="fa fa-2x fa-bars" aria-hidden="true"></span> </button> <div class="logo-container flex flex-container-row align-items-center justify-left"> <a aria-label="Visit homepage" href="http://www.tucsonnewsnow.com"> <div class="logo logo-slim"></div> </a> </div> <div class="app-bar-top-container flex-3 flex-container-row spaced spaced-sm spaced-left spaced-right hidden-sm"> <ul id="app-bar-top-menu" class="list-unstyled flex-container-row topics-list uppercase align-items-center flex-shrink"> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/news" class="">Local News</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/weather" class="">Weather</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="https://www.tucsonnewsnow.com/live/" class="">Watch Us Live</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/video" class="">Video</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/sports" class="">Sports</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/community" class="">Community</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="https://www.theazweekend.com/" class="">AZ Weekend</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/about-us" class="">About Us</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="http://www.tucsonnewsnow.com/programming/schedule" class="">TV</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="https://www.fox.com/" class="">Fox 11</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="https://www.mynetworktv.com/" class="">My18</a> </h3> </li> </ul> </div> <div class="search-box-container search-box flex flex-container-row align-items-center justify-end"> <div class="search-box-inner"> <form class="search search-expandable-form small" action="/search/" method="GET"> <input type="checkbox" class="checkbox" name="search-action" id="search-action"/> <label class="magnifying-glass" for="search-action"> <i class="search-button fa fa-search"></i> <i class="close-button fa fa-times"></i> </label> <input type="text" class="search-text-field" id="expandable-search" name="q" placeholder="Search..."/> </form> </div> </div> </div> </div> <div data-role="tray" data-tray="topics"> <nav [class]="visible == true ? 'tray left-0 hidden width-full zindex-high tray-open visible' : 'tray left-0 hidden width-full zindex-high hidden'" class="tray left-0 hidden width-full zindex-high"> <div class="topics-tray tray-contents card card-dark padded padded-bottom padded-md"> <div class="tray-contents-inner container" tabindex="0"> <div class="five-hundred-screen-height"> <div class="container"> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/homepage" class="color-white">Home</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="https://www.tucsonnewsnow.com/live/" class="color-white">Watch Us Live</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/news/tips" class="color-white">Live Links</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="http://a.pgtb.me/spHth3" class="color-white">Download Our News App</a> </li> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="http://a.pgtb.me/spHth3" class="color-white">Download our Weather App</a> </li> <li class="list-unstyled padded padded-sm padded-right li-7"> <a href="/traffic" class="color-white">Traffic</a> </li> <li class="list-unstyled padded padded-sm padded-right li-8"> <a href="https://www.tucsonnewsnow.com/apps/roku-amazon/" class="color-white">Get KOLD On Roku And Amazon Fire</a> </li> <li class="list-unstyled padded padded-sm padded-right li-9"> <a href="/traffic/gas-prices" class="color-white">Gas Prices</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/news" class="color-white">Local News</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="https://www.tucsonnewsnow.com/video-gallery/" class="color-white">Videos</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/news/investigate" class="color-white">KOLD Investigates</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="/news/crime" class="color-white">Crime Team</a> </li> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="/business/money" class="color-white">Your Money</a> </li> <li class="list-unstyled padded padded-sm padded-right li-7"> <a href="/news/border" class="color-white">Border & Immigration</a> </li> <li class="list-unstyled padded padded-sm padded-right li-8"> <a href="/news/education" class="color-white">Education</a> </li> <li class="list-unstyled padded padded-sm padded-right li-9"> <a href="/news/blog" class="color-white">Tucson Talks</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/weather" class="color-white">Weather</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="https://www.tep.com/solar-dashboard/" class="color-white">TEP Solar Dashboard</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="http://www.tucsonnewsnow.com/weather/3-degree-guarantee/" class="color-white">3-Degree Guarantee</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/sports" class="color-white">Sports</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="/sports/ncaa/arizona" class="color-white">UA Sports</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/sports/high-school" class="color-white">High School</a> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="/sports/scores" class="color-white">Scores</a> </li> </ul> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="/sports/roadrunners" class="color-white">Roadrunners</a> </li> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="/sports/fc-tucson" class="color-white">FC Tucson</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/community" class="color-white">Community</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="/hoops-for-health/" class="color-white">Hoops For Health</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/trailofhope/" class="color-white">Trail Of Hope</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="http://www.tucsonnewsnow.com/pets/" class="color-white">Pet Connection</a> </li> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="/news/family-finder" class="color-white">Family Finder</a> </li> <li class="list-unstyled padded padded-sm padded-right li-7"> <a href="https://www.theazweekend.com/" class="color-white">AZ Weekend</a> </li> <li class="list-unstyled padded padded-sm padded-right li-8"> <a href="/news/kold-heroes" class="color-white">KOLD Heroes</a> </li> <li class="list-unstyled padded padded-sm padded-right li-9"> <a href="http://azweekendrewards.revrocket.us/n/#!/home" class="color-white">AZ Rewards</a> </li> <li class="list-unstyled padded padded-sm padded-right li-10"> <a href="http://www.tucsonnewsnow.com/programming/noon-notebook/" class="color-white">Noon Notebook</a> </li> <li class="list-unstyled padded padded-sm padded-right li-11"> <a href="http://www.theazweekend.com/deals/" class="color-white">Contests</a> </li> <li class="list-unstyled padded padded-sm padded-right li-12"> <a href="/community/user-content" class="color-white">User Content</a> </li> <li class="list-unstyled padded padded-sm padded-right li-13"> <a href="/community/calendar" class="color-white">Calendar</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/programming/schedule" class="color-white">TV Schedule</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="/programming/noon-notebook" class="color-white">Noon Notebook</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="http://www.investigatetv.com/" class="color-white">InvestigateTV</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="https://www.fox.com/" class="color-white">Fox 11</a> </li> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="https://www.cbs.com/" class="color-white">CBS</a> </li> <li class="list-unstyled padded padded-sm padded-right li-7"> <a href="https://www.mynetworktv.com/" class="color-white">My18</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/about-us" class="color-white">About Us</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="https://www.tucsonnewsnow.com/meet-the-team/" class="color-white">Meet The Team</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="http://tucsonnewsnow.wufoo.com/forms/q1k9ejpc01nxafc/" class="color-white">CONTACT US</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="http://tucsonnewsnow.wufoo.com/forms/xzfhf2f0piof2e/" class="color-white">REQUEST AN INVESTIGATION</a> </li> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="http://tucsonnewsnow.wufoo.com/forms/p1flnw481b6jypr/" class="color-white">NOMINATE A HERO</a> </li> <li class="list-unstyled padded padded-sm padded-right li-7"> <a href="http://tucsonnewsnow.wufoo.com/forms/ztev55u0zl29tj/" class="color-white">REQUEST A SPEAKER</a> </li> <li class="list-unstyled padded padded-sm padded-right li-8"> <a href="http://careers-raycommedia.icims.com/jobs/search?ss=1&searchLocation=-12784-Tucson" class="color-white">KOLD JOBS</a> </li> <li class="list-unstyled padded padded-sm padded-right li-9"> <a href="http://careers-raycommedia.icims.com/jobs/intro?hashed=-435772224" class="color-white">RAYCOM JOBS</a> </li> </ul> </li> </ul> </div> </div> </div> </div> </nav> </div> </div> </div> </header> <section id="top" class="width-full"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-breaking-news" id="f0HTBN5YSXIS9r"> <div id="breaking-news-wrapper" class="breaking-news-wrapper" data-feature-name="breaking-news-bar" data-feature-grouping=".pb-f-global-breaking-news" data-page-uri="/fragment-kold-breaking/" data-url="/pb/api/v2/render/feature" data-website="kold" data-view-unpublished=""> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-weather-weather-alerts" id="fKmSyu1YSXIS9r"> <div id="weather-alerts-wrapper" class="weather-alerts-wrapper" data-feature-name="weather-alerts-bar" data-feature-grouping=".pb-f-weather-weather-alerts" data-page-uri="/kold-weather-alerts/" data-url="/pb/api/v2/render/feature" data-website="kold"> <div data-href="/pb/api/v2/render/feature"> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="fYIkcb1YSXIS9r"> <div id="ad483-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad483" class="arcad ad-728x90 zindex-med"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad483",slotName:"kold/web",adType:"flex-leaderboard",dimensions:"[[[970, 250], [970, 90], [728, 90]], [[728, 90]], [[320, 50]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"GPGOFANNF5B65BUFRTLOQIKH2A"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> <div class="pb-container"> </div> </section> <div class="container flex-grid"> <article id="content-well" class="col desktop-8 tablet-12 mobile-12"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-article-header" id="fyu1Wq1YSXIS9r"> <div class="card spaced card-article width-full spaced-bottom spaced-xs"> <div class="text-align-left card-content"> <ul class="tag-list-wrapper list-unstyled flex-container-row text-align-left uppercase unstyled-link spaced spaced-top spaced-sm call-to-action bold"> </ul> <h1 class="spaced spaced-xs spaced-top spaced-bottom">Kenny Perry leads Cologuard Classic, John Smoltz shoots 73</h1> <h2 class="spaced spaced-xs spaced-top"></h2> </div> <div class="spaced spaced-top spaced-sm"> <div class="card-content"> <figure class=""> <div class="width-full img-container aspect-ratio-2x1"> <img class="width-full " alt="Kenny Perry leads Cologuard Classic, John Smoltz shoots 73" src="http://www.tucsonnewsnow.com/resizer/zskQlzRQ3DtdT-j38BXBRmSM1as=/1200x600/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/FKZZ5CHQVJBHTACZJANAZIE3CY.jpg"/> </div> <div class="container"> <figcaption class="caption-text spaced flex-container-row justify-space-between card card-article"> Mark O'Meara birdied holes 2-thru-9 in the first round of the Cologuard Classic and sits one shot off the lead at Omni Tucson National Resort. (David Kelly) </figcaption> </div> </figure> </div> </div> </div> </div> <div class="flex-grid flex-container-row flex-mobile-column col col-no-side-gutter pb-layout-item pb-chain pb-c-article-double-chain full" id="cdn4ps1YSXIS9r"> <section id="article-sharebar" class="col col-no-gutter desktop-1 visible-lg spaced spaced-top spaced-sm"> <div class="flex flex-container-row sticky"> <span class="sharebar app-bar-share flex-container-column text-align-right"> <button class="button button-icon button-icon-hover-accent button-xl button-dark button-round spaced spaced-top spaced-sm" aria-label="share on twitter" name="twitter" onclick="window.open( 'https://twitter.com/intent/tweet?text=Kenny+Perry+leads+Cologuard+Classic%2C+John+Smoltz+shoots+73&amp;url=http%3A%2F%2Fwww.tucsonnewsnow.com%2F2019%2F03%2F02%2Fkenny-perry-leads-cologuard-classic-john-smoltz-shoots%2F', 'share_popup', 'height=500,width=650' ); return false;" role="button" data-arctrack="socialShareTwtr" data-referrer="" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter icon-light"></i> </button> <button class="button button-icon button-icon-hover-accent button-xl button-dark button-round spaced spaced-top spaced-sm" name="facebook" aria-label="share on facebook" onclick="window.open( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.tucsonnewsnow.com%2F2019%2F03%2F02%2Fkenny-perry-leads-cologuard-classic-john-smoltz-shoots%2F&amp;title=Kenny+Perry+leads+Cologuard+Classic%2C+John+Smoltz+shoots+73', 'share_popup', 'height=500,width=650' ); return false;" data-arctrack="socialShareFb" data-referrer="" target="_blank" rel="noopener noreferrer"> <i class="fab fa-facebook-square icon-light"></i> </button> <a href="mailto:?subject=Kenny%20Perry%20leads%20Cologuard%20Classic%2C%20John%20Smoltz%20shoots%2073&amp;body=Read%20more%20on%20Kenny%20Perry%20leads%20Cologuard%20Classic%2C%20John%20Smoltz%20shoots%2073%20at%20http%3A%2F%2Fwww.tucsonnewsnow.com%2F2019%2F03%2F02%2Fkenny-perry-leads-cologuard-classic-john-smoltz-shoots%2F"> <button class="button button-icon button-icon-hover-accent button-xl button-dark button-round spaced spaced-top spaced-sm" role="button" aria-label="share story via email" data-arctrack="socialShareEmail" data-referrer="" rel="noopener noreferrer"> <i class="far fa-envelope icon-light"></i> </button> </a> </span> </div> </section> <section class="col col-no-gutter desktop-11 tablet-12 mobile-12 spaced spaced-top spaced-sm"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-byline" id="ftk6561YSXIS9r"> <div class="card"> <div class="byline spaced spaced-bottom spaced-md card-content display-inline"> <span class="timestamp"> March 1, 2019 at 5:22 PM MST - Updated March 1 at 6:45 PM </span> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-body" id="f0RgmFAYSXIS9r"> <div class="collection collection-cards" id="article-body"> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>TUCSON, Ariz. (AP) — Kenny Perry shot an 8-under 65 on Friday to take the Cologuard Classic lead, Mark O'Meara matched the PGA Tour Champions record with eight straight birdies in a 66, and former baseball star John Smoltz failed to build on a strong start in his tour debut.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Smoltz birdied three of the first eight holes on Omni Tucson National's Catalina Course, then played the final 10 in 3 over for an even-par 73. After birdieing the par-5 eighth, the 51-year-old Hall of Fame pitcher dropped strokes on the par-4 ninth and 10th. Playing on a sponsor exemption, he had a double bogey on the par-5 15th, birdied the par-5 17th and bogeyed the par-4 18th.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Perry made a 20-foot eagle putt on the 17th — his eighth hole — in a bogey-free round. The 58-year-old Kentucky player has 10 victories on the 50-and-over tour after winning 14 times on the PGA Tour.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>The 62-year-old O'Meara opened with a par on No. 1, then ran off the eight straight birdies for a front-nine 28 — one off the tour record. He followed the streak with eight straight pars and bogeyed the last.</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad662-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad662" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad662",slotName:"kold/web/GPGOFANNF5B65BUFRTLOQIKH2A",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>O'Meara tied the tour record for consecutive birdies set by Chi Chi Rodriguez in the 1987 Silver Pages Classic and matched by Jim Colbert in 2000, Dana Quigley in 2005 and Joe Ozaki in 2006.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Defending champion Steve Stricker, Miguel Angel Jimenez, Jeff Maggert and Willie Wood matched O'Meara at 66, and Scott McCarron opened with a 67. Jimenez won the Chubb Classic two weeks ago in Florida for his for his seventh PGA Tour Champions title.</p> </div> </div> <div data-type="text" class="card collection-item card-border-bottom card-border-bottom-thick card-border-bottom-dark"> <div class="card-content card-article"> <p>Woody Austin had a 70 for his 37th consecutive rounds at par or better, one off the tour record shared by Jay Haas and Colin Montgomerie. Fred Couples shot 73, playing alongside Stricker and David Toms (71).</p> </div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-outbrain" id="f0lr2vsYSXIS9r"> <div id="outbrain-article-ad" class=""> <div class="OUTBRAIN" data-widget-id="AR_8" data-src="http://www.tucsonnewsnow.com/2019/03/02/kenny-perry-leads-cologuard-classic-john-smoltz-shoots/" data-ob-template="raycom"> </div> <div class="OUTBRAIN" data-widget-id="AR_9" data-src="http://www.tucsonnewsnow.com/2019/03/02/kenny-perry-leads-cologuard-classic-john-smoltz-shoots/" data-ob-template="raycom"> </div> </div> </div> </section> </div> <div class="pb-container"> </div> </article> <aside id="right-rail" class="col desktop-4 tablet-12 mobile-12 right-rail"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="fNw7nD1YSXIS9r"> <div id="ad810-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad810" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad810",slotName:"kold/web",adType:"flex-cube",dimensions:"[[[300, 600], [300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"GPGOFANNF5B65BUFRTLOQIKH2A"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> <div class="pb-container"> <div class="wrapper clearfix col desktop-12 tablet-12 mobile-12 pb-feature pb-layout-item pb-f-weather-forecast-box" id="f03xXkCYSXIS9r"> <div class="invisible weather-gradient flex-grid color-white pb-weather night" id="weather-forecast-box" data-valid-content="true"> <div id="forecast-box-bg-wrapper" data-current-bg-image="night-clear" data-default-location-code="USAZ0247" class="weather-item flex pb-weather pb-forecast-box padded padded-md padded-top padded-bottom padded-right padded-left"> <div id="forecast-box-content"> <input type="hidden" id="forecast-box-zip-code" data-url="/pb/api/v2/render/feature/weather/forecast-box" data-feature-grouping=".pb-f-weather-forecast-box" data-website="kold" data-location-code="USAZ0247" data-language="en" data-content-config-keys='Code,Language' data-content-config-values='USAZ0247,en' data-custom-field-keys='spanish' data-custom-field-values=''/> <div class="col spaced spaced-top spaced-sm"> <div class="flex-container-row justify-center"> <div class="spaced spaced-right spaced-lg flex-container-row align-items-center"> <a href="http://www.tucsonnewsnow.com/weather"> <img class="radar-image" src="//weather.wdtinc.com/clients/kold/staticMaps/582.gif" width="100%"/> </a> </div> <div class="flex-container-column"> <div class="flex-container-row"> <div class="font-bold temp temp-lg weather-temp temp-lg-forecast-box" data-temp-f="73" data-temp-c="23"> 73</div> <div class="icon spaced spaced-left spaced-md flex-container-row align-items-center"> <img width="40px" height="40px" src="/pb/resources/images/weather/weather-condition-icons/400x400/97_daily_forecast.png" alt="weather icon"/> </div> </div> <div class="spaced spaced-sm spaced-top text-align-center"> <div class="flex-container-column relative"> <div class="text-align-center"> <span class="location font-bold"> Currently in<br/>Tucson, AZ</span> </div> </div> </div> <div class="flex-container-row spaced spaced-top spaced-md justify-center"> <a href="http://www.tucsonnewsnow.com/weather"> <button class="weather uppercase button button-mini-radius button-transparent button-white-border color-white bold font-sm padded padded-xs padded-left padded-right padded-top padded-bottom"> Full Forecast</button> </a> </div> </div> </div> </div> </div> <div class="flex-container-row justify-center spaced spaced-md spaced-bottom spaced-top font-semi-bold"> <span class="spaced spaced-right spaced-sm">Sponsored By</span> <div id="ad714-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad714" class="arcad ad-120x30"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad714",slotName:"kold/web/weather-widget",adType:"weather-sponsorship",dimensions:"[[[120, 30]], [[120, 30]], [[120, 30]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"weather",cid:""},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> </div> </div> </div> </div> <div class=" pb-layout-item pb-chain pb-c-single-chain full" id="c0vcuYOYSXIS9r"> <div class="flex-grid"> <section class="col desktop-12 tablet-12 mobile-12"> <div class="flex-grid"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-homepage-story-feed" id="frTbte1YSXIS9r"> <div class="flex-feature height-full"> <h3 class="bold"><span class="rectangle"></span> RECENT CONTENT</h3> <div class="flex-feature height-full flex-grid api-returned-stories" id="load-more-wrapper-128343" data-content-service="content-feed"> </div> </div> </div> </div> </section> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="f04Lyj2YSXIS9r"> <div id="ad1252-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad1252" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1252",slotName:"kold/web",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"GPGOFANNF5B65BUFRTLOQIKH2A"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> <div class=" pb-layout-item pb-chain pb-c-single-chain full" id="c5QfDd2YSXIS9r"> <div class="flex-grid"> <section class="col desktop-12 tablet-12 mobile-12"> <div class="flex-grid"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-homepage-story-feed" id="f0pn3MKYSXIS9r"> <div class="flex-feature "> <div class="flex-feature height-full flex-grid api-returned-stories" id="load-more-wrapper-192373" data-content-service="content-feed"> </div> </div> </div> </div> </section> </div> </div> <div class="pb-container"> </div> </aside> <div id="recirc" class="col desktop-12 tablet-12 mobile-12"> </div> </div> <section id="bottom" class="col desktop-12 tablet-12 mobile-12"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="fDwoOc2YSXIS9r"> <div id="ad428-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad428" class="arcad ad-728x90 zindex-med"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad428",slotName:"kold/web",adType:"flex-leaderboard",dimensions:"[[[970, 250], [970, 90], [728, 90]], [[728, 90]], [[320, 50]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"GPGOFANNF5B65BUFRTLOQIKH2A"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-footer" id="f0mq95IYSXIS9r"> <footer class="card card-dark"> <div class="container"> <div class="container spaced spaced-sm spaced-left"> <div class="flex flex-container-column flex-tablet-row flex-desktop-row width-full color-white"> <div class="spaced spaced-right spaced-bottom spaced-xl"> <div class="logo-container flex flex-container-row align-items-center justify-left"> <a aria-label="Visit homepage" href="http://www.tucsonnewsnow.com"> <div class="logo logo-slim"></div> </a> </div> </div> <div class="spaced spaced-right spaced-xl footer-mission"> <p class="spaced spaced-bottom spaced-xs"> 7831 N. Business Park Drive<br/>Tucson, AZ 85743<br/>(520) 744-1313 </p> <a class="call-to-action uppercase color-white" href="http://publicfiles.fcc.gov/tv-profile/kold-tv">KOLD FCC Public File <i class="fa fa-caret-right" aria-hidden="true"></i></a> <div class="spaced spaced-top spaced-xl hidden-lg"> <ul class="list-unstyled call-to-action uppercase"> <li><a href="mailto:desk@kold.com" class="color-white">desk@kold.com<br/>(520) 744-1313</a></li> <li><a href="http://webpubcontent.raycommedia.com/kold/web/current-EEO-report.pdf" class="color-white">EEO Report</a></li> <li><a href="http://publicfiles.fcc.gov/tv-profile/kmsb" class="color-white"><br/>KMSB FCC Public File</a></li> <li><a href="http://publicfiles.fcc.gov/tv-profile/kttu" class="color-white">KTTU FCC Public File</a></li> <li><a href="mailto:jtracy@kmsb.com" class="color-white">jtracy@kmsb.com<br/>(520) 770-5442</a></li> <li><a href="http://webpubcontent.raycommedia.com/kold/web/KMSB-EEO-report.pdf" class="color-white">KMSB / KTTU EEO Report</a></li> <li><a href="http://www.tucsonnewsnow.com/story/22880011/closed-captioning-information/" class="color-white"><br/>Closed Captioning</a></li> <li><a href="http://careers-raycommedia.icims.com/jobs/search?ss=1&searchLocation=-12784-Tucson" class="color-white"><br/>KOLD Careers</a></li> <li><a href="http://www.tucsonnewsnow.com/2018/09/08/privacy-policy/" class="color-white">Privacy Policy</a></li> <li><a href="http://www.tucsonnewsnow.com/2018/09/08/terms-service/" class="color-white">Terms of Service</a></li> </ul> </div> <div class="spaced spaced-top spaced-xl hidden-lg"> <span class="buttonbar app-bar-share flex-container-grid width-full text-align-right"> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://twitter.com/KOLDNews" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://www.facebook.com/KOLDNews" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fab fa-facebook-square "></i> </a> </span> </div> </div> <div class="spaced spaced-right spaced-xl visible-lg"> <ul class="list-unstyled call-to-action uppercase"> <li><a href="mailto:desk@kold.com" class="color-white">desk@kold.com<br/>(520) 744-1313</a></li> <li><a href="http://webpubcontent.raycommedia.com/kold/web/current-EEO-report.pdf" class="color-white">EEO Report</a></li> <li><a href="http://publicfiles.fcc.gov/tv-profile/kmsb" class="color-white"><br/>KMSB FCC Public File</a></li> <li><a href="http://publicfiles.fcc.gov/tv-profile/kttu" class="color-white">KTTU FCC Public File</a></li> <li><a href="mailto:jtracy@kmsb.com" class="color-white">jtracy@kmsb.com<br/>(520) 770-5442</a></li> <li><a href="http://webpubcontent.raycommedia.com/kold/web/KMSB-EEO-report.pdf" class="color-white">KMSB / KTTU EEO Report</a></li> <li><a href="http://www.tucsonnewsnow.com/story/22880011/closed-captioning-information/" class="color-white"><br/>Closed Captioning</a></li> <li><a href="http://careers-raycommedia.icims.com/jobs/search?ss=1&searchLocation=-12784-Tucson" class="color-white"><br/>KOLD Careers</a></li> <li><a href="http://www.tucsonnewsnow.com/2018/09/08/privacy-policy/" class="color-white">Privacy Policy</a></li> <li><a href="http://www.tucsonnewsnow.com/2018/09/08/terms-service/" class="color-white">Terms of Service</a></li> </ul> </div> <div class="visible-lg"> <span class="buttonbar app-bar-share flex-container-grid width-full text-align-right"> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://twitter.com/KOLDNews" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://www.facebook.com/KOLDNews" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fab fa-facebook-square "></i> </a> </span> </div> </div> </div> </div> </footer> </div> <div class="pb-container"> </div> </section> </div> <script async="async" src="https://widgets.outbrain.com/outbrain.js"></script> <script async src='/pb/gr/p/default/r0YveJg3p6KS9r/render.js?v=49'></script> <script async src="/pb/resources/dist/4f7a84056427b3a318d9/rm/rm-index4f7a84056427b3a318d9.js"></script>